安装parrot显示 请使用合适的安装介质

我有一个移动硬盘,我已经在上面安装了 wtg和ubuntu我想再安装一个parrot,但是安装的时候显示 请使用一个合适的安装介质,这该如何处理

有截图吗?不知道你说的是什么错误


服务器资源由ZeptoVM赞助

Partners Wiki IRC