4.4版本安装ss失败



我该怎么做?

https://packages.ubuntu.com/uk/bionic/amd64/libbotan1.10-dev/download

解决了?
在packages.ubuntu下载缺少的包的确是一个办法,貌似有时候会出现冲突吧


服务器资源由ZeptoVM赞助

Partners Wiki IRC